Jump to content
GrupoTS

Bienvenido a GrupoTS / Welcome to our site

Forma parte de nuestra comunidad y disfruta de todas sus ventajas.
Take a moment to join us, minds are waiting for you.

Leaderboard


Popular Content

Showing most liked content since 11/25/2021 in Posts

  1. 3 points
    Vale, entiendo que usas keepass o similar, entiendo tambien que no cambias de contraseña cada vez que entras sino que solo te la reconoce la primera vez que entras con ella, y luego cuando sales y vuelves a querer entrar es cuando ya no te la reconoce, ..... no se porque hace eso, .... y volviendo a la cuestion temporal, dices que "hace unos dias", eso quiere decir que antes de esos dias no te pasaba esto? si es asi, mira a ver si como te digo, algo ha cambiado en tu equipo, en el foro no ha cambiado nada y nadie ha reportado un fallo de este tipo. Puede ser claro como te decia que nadie pone contraseñas tan largas y el foro tenga alguna incompatibilidad con ellas, para descartar que ese sea el problema prueba a poner una contraseña corta de 4 o 6 caracteres lo mas basico posible y prueba a ver si te pasa lo mismo, si no te pasa seria cuestion de ir añadiendo caracteres hasta ver cuando vuelve a pasar. No se me ocurre nada mas por ahora. Investigare un poco a ver si encuentro informacion sobre ese tipo de fallos.
  2. 3 points
    Cambias de contraseña cada vez que sales del foro? Y para que sirve eso? No ha reportado nadie ningun error de ese tipo, pero claro, tampoco tengo claro que nadie haga eso que haces tu, vamos a ver que no lo tengo muy claro. Si sales del foro es que estabas dentro y por lo tanto la contraseña ha sido validada por el foro, sales y entonces vuelves a entrar.... imagino que no inmediatamente pues salir para volver a entrar inmediatamente no tiene mucha logica. y entonces es cuando te dice que la contraseña es incorrecta, es asi? Dices tambien que "Hace unos dias", esto quiere decir que antes hacias lo mismo y no te pasaba? si es asi yo buscaria el problema en tu equipo pues en el foro no ha cambiado nada, mira a ver si has cambiado algo ultimamente, o has actualizado algo, tal vez el navegador? Concluyo que no entras automaticamente al foro al tener guardadas las credenciales del foro en el navegador, sino que las metes a mano, es asi? Si es asi, y segun la complejidad de la contraseña y de los caracteres utilizados puede que cometas algun error o haya algun problema de hardware, alguna tecla que a veces falle, o algo asi, tambien puede darte problemas el cache del navegador, borralo antes de intentar conectarte al foro, pues dependiendo del navegador, Chrome en concreto, ha producido fallos por ese motivo. 30 caracteres para entrar a un foro como el nuestro me parece un pelin excesivo, pero si tu te arreglas, la seguridad nunca sobra eso si, siento curiosidad por saber que es eso de que las pones aleatorias y en que consiste pues no lo tengo nada claro. Quieres decir que entras con una contraseña, y una vez dentro la cambias de manera aleatoria, y entonces sales y cuando vuelves a entrar lo haces con la nueva y antes de salir vuelves a cambiarla otra vez y asi una y otra vez? y cada vez con una contraseña de 30 caracteres? por dios que trabajo mas intenso, y vuelvo al principio, para que sirve eso? En fin, ya me contaras Un afectuoso saludo amigo Triquirr
  3. 2 points
  4. 1 point
    Exacto, eso es lo que me pasa. He probado con una máquina virtual limpia y recién instalada y sigue pasándome lo mismo. Se habrá "encallado" mi usuario
  5. 1 point
×