Jump to content
GrupoTS

Bienvenido a GrupoTS / Welcome to our site

Forma parte de nuestra comunidad y disfruta de todas sus ventajas.
Take a moment to join us, minds are waiting for you.

Sousa1988

Errores y fallos en el foro

Mensajes recomendados

hace 1 hora, missforty dijo:

Pues yo no veo la firma :silba:

 

la mia o es la tuya que no ves donde modificarla

 

haz según las indicaciones de Falkenberg estan muy bien 

 

"Pinchas arriba a la derecha en tu nombre, no  en tu avatar, y te sale un cuadro de menu, ahi vas a Ajustes de cuenta - pinchas en Firma, y en unos segundos tendras cargado el editor con la firma "

 

 

Saludos cordiales

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

hace 36 minutos, rijaza dijo:

 

la mia o es la tuya que no ves donde modificarla

 

haz según las indicaciones de Falkenberg estan muy bien 

 

"Pinchas arriba a la derecha en tu nombre, no  en tu avatar, y te sale un cuadro de menu, ahi vas a Ajustes de cuenta - pinchas en Firma, y en unos segundos tendras cargado el editor con la firma "

 

 

Saludos cordiales

Me refería a la tuya, pero luego me di cuenta que estaba con el móvil :parte:

  • Me gusta 3
  • Jajaja 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, missforty dijo:

 

Me refería a la tuya, pero luego me di cuenta que estaba con el móvil :parte:

 

 

:grin::grin::grin::grin::grin::grin::grin:

  • Me gusta 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No sé que pasa pero desde hace 3 días me va el foro muy lento, no soy capaz además de editar el hilo de Guía de novedades casi nunca, sale todo menos el espacio donde están las cosas escritas así que com digo no puedo cambiar nada.

Ni si quiera he podido abrir un hilo en Ayuda técnica pasa saber si es solo cosa mía o que pasa.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Maragator,  no veo ningun problema en el foro por mi parte, y no parece haber mas avisos que este tuyo, con lo que lo mas probable es que haya algun problema en tu equipo.

 

Lo mas basico es limpiar la cache del navegador, historial y coockies, si con eso no mejora, prueba a cambiar de navegador a ver si fuese alguna actualizacion del que usas actualmente que choca con algo del foro,  revisa tus antivirus y demas antimalvare por si algun firewall no fuese adecuadamente,  comprueba que tienes el disco duro en buenas condiciones y con espacio "real" de sobra.

 

Solo te pasa con este foro, o has visto alguna cosa rara con otros sitios?

 

Cuentanos como evoluciona, sino mejora ya te echaran un vistazo los jefes por si se hubiese corrompido o modificado algo con tu usuario.

 

Ya comentaras :hug:

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Solo me pasa aquí, eso es lo raro.

Pasé el CCleaner para todo eso que dices, probé el Chrome que estoy con Firefox, el antivirus no es, quité los bloqueadores de publicidad, Firefox está actualizado, tengo 40 GB libres. No sé, después de todo eso aún me va muy mal y no soy capaz de editar la Guía.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Has probado desde otro ordenador o desde el movil?

 

Habla con Sousa a ver si te lo puede mirar por si acaso fuese algo desconfigurado de tu usuario

 

:)

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
En 7/10/2017 a las 15:27, maragator dijo:

No sé que pasa pero desde hace 3 días me va el foro muy lento, no soy capaz además de editar el hilo de Guía de novedades casi nunca, sale todo menos el espacio donde están las cosas escritas así que com digo no puedo cambiar nada.

Ni si quiera he podido abrir un hilo en Ayuda técnica pasa saber si es solo cosa mía o que pasa.

¿Te sigue pasando?

:holas:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Nada, quizás un poco mejor a la hora de navegar normal pero sigo sin ser capaz de editar ese mensaje la mayoría de las veces y ahora por ejemplo no he podido citarte a ti. Mira, así cargando lleva ya 5 minutos y no exagero.

 

ts.bmp

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No sé si has tocado algo en las dos últimas horas pero después de 5 días ya me vuelve a ir normal. Espero que continúe así :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
En 10/10/2017 a las 15:28, maragator dijo:

No sé si has tocado algo en las dos últimas horas pero después de 5 días ya me vuelve a ir normal. Espero que continúe así :)

Pues no he tocado nada desde la noche que te pregunte, otro misterio de la informática:wut:

 

:holas:

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora


×