Jump to content
GrupoTS

Bienvenido a GrupoTS / Welcome to our site

Forma parte de nuestra comunidad y disfruta de todas sus ventajas.
Take a moment to join us, minds are waiting for you.

  • Announcements

    • cutrecina

      CANCELADA OFICIALMENTE LA KEDADA DE SANTIAGO   03/25/2020

      Tristemente no queda más remedio que aplazar la kedada que con tanto cariño estaba organizando  missforty en Santiago de Compostela para el puente de mayo. De momento las circunstancias de aislamiento que sufrimos todos nos dejaban sin margen de maniobra y  el aplazamiento era inevitable.     De momento es un "CONTINUARÁ..." hasta que la situación mejore.   Mucho ánimo y fuerza a toda la familia de GrupoTS. Os queremos a salvo en vuestras casas y ya lo celebraremos cuando sea posible.   Os enviamos un cariñoso abrazo a tod@s, especialmente a los peques de la casa que son quienes más sufren el confinamiento domiciliario, y un aplauso sincero también a quienes os exponéis a diario al virus en hospitales, comercios, camiones de reparto y a todos aquellos que garantizáis los servicios mínimos a los ciudadanos.   De corazón: GRACIAS
Sousa1988

Errores y fallos en el foro

Recommended Posts

hace 14 horas, nuberoja444 dijo:

Una pregunta :

Como se accede a la página de Inicio de GrupoTS?

Donde se ponía el nombre de Usuario y la Contraseña;cada vez que quiero entrar me sale :

 

Lo sentimos, hubo un problema

La página solicitada no existe

Código de error: 2S100/5

 

Para que te pregunte de nuevo el user y la contraseña te has de desconectar. Para ello vas a tu cuenta, que eso esta arriba del todo a la derecha, donde pone tu nombre. Ahí pulsas en la flecha y se abre un menú. Abajo del todo pone desconectar. Con eso ya te sale automáticamente lo de entrar o registrarse.

saludos

  • Like 2

Share this post


Link to post
Share on other sites
hace 13 horas, osi dijo:

Hola de nuevo.

 

Me sigue persistiendo el error de tener que solicitar una contraseña nueva cada vez que quiero acceder a la gran mayoría de las secciones del foro, salvo a este hilo que me deja entrar sin loguearme, pero ahora probé a entrar en novedades, y en series extranjeras sin loguearme, ya que me resultaba extraño poder acceder aquí y a lo otro no, y me salio este error:

 

Lo sentimos, hubo un problema

No tienes permiso para ver este contenido.

Código de error: 1F176/3

 

Espero hacer bien al volver a publicar, no sabia si editar mi anterior mensaje, o no.

 

Un fuerte abrazo.

 

Creo que el problema que tienes es más de tu navegador que del foro. Te deslogeas a cada rato y por eso te dice que no tienes permiso para ver el contenido, pues el foro te detecta como un usuario anónimo.  

 

entrarts.jpg

 

Cuando quieras entrar marca la opción de Recuérdame. El navegador suele preguntarte si quieres que la contraseña se guarde en el navegador. Supongo que le habrás dicho que no, y además habrás marcado la opción de que no vuelva a preguntarte, con lo que no te vuelve a salir nunca más la opción para poder guaradarla.

En cada navegador es diferente, chrome, explorer, firefox, por lo que te recomiendo buscar un manual, ya sea escrito, o un vídeo en youtube según el navegador que uses.

Aquí te dejo un vídeo por si tienes el chrome

 

 

  • Like 1

Share this post


Link to post
Share on other sites
hace 15 horas, nuberoja444 dijo:

Una pregunta :

Como se accede a la página de Inicio de GrupoTS?

Donde se ponía el nombre de Usuario y la Contraseña;cada vez que quiero entrar me sale :

 

Lo sentimos, hubo un problema

La página solicitada no existe

Código de error: 2S100/5

Como te ha comentado dsi, basta con desloguearse, pero si quieres acceder directamente la dirección es:

http://grupots.net/login/
hace 14 horas, osi dijo:

Hola de nuevo.

 

Me sigue persistiendo el error de tener que solicitar una contraseña nueva cada vez que quiero acceder a la gran mayoría de las secciones del foro, salvo a este hilo que me deja entrar sin loguearme, pero ahora probé a entrar en novedades, y en series extranjeras sin loguearme, ya que me resultaba extraño poder acceder aquí y a lo otro no, y me salio este error:

 

Lo sentimos, hubo un problema

No tienes permiso para ver este contenido.

Código de error: 1F176/3

 

Espero hacer bien al volver a publicar, no sabia si editar mi anterior mensaje, o no.

 

Un fuerte abrazo.

Esta sección (Noticias del foro) es accesible por todo el mundo por eso no pide credenciales para entrar en ella, el resto de las secciones requieren estar logeado por eso te pide credenciales.

 

El motivo de que te pida credenciales es porque o bien no le has dado a la opción de recordarme como te ha comentado dsi o bien porque tu navegador no permite las cookies del foro, que es donde se guarda la información de estar logeado.

 

:holas:

  • Like 2

Share this post


Link to post
Share on other sites

Hola de nuevo.

 

Antes de nada gracias por vuestras palabras y atención, os voy a colocar unas capturas para que veáis que siempre activo el recuerdame, ya que soy un vagoneta y tener que andar poniendo siempre la contraseña no me suele gustar, de igual forma tengo en el navegador que uso (firefox su ultima versión) puesto que recuerde y guarde las contraseñas, aunque me dice la barra de direcciones que la pagina no es segura, lo raro es que en todas las paginas en las que estoy registrado, y que reviso habitualmente no me ocurre esto, solo aquí que es lo que me extraña, una cosa más cuando pones usuario y contraseña, marcas que lo recuerde, y le das a conectar, arriba a la izquierda sale una ventana para actualizar y/o guardar los datos, a la cual le doy siempre que si, es decir guardar y/o actualizar los cambios si es que cambie la contraseña como cuando me pasa al entrar aquí.

 

RLVPzDcDTeGYjfi7fidHRA.pngn5xHZEf-TDe7_C4r7SEHtg.png

 

DTzNwOD3TdW8IF48lnhK0g.png

 

-X4pEL4ESsOnjgROxAiJKg.png

 

hXkkUCDlR8mPny6rB965Ag.png

 

yw7fvYmDRfOGFUpEzYzvtg.png

zGywZ9bKSNqR314A6LBh1w.png

 

h_FNGKazTYGf66Pl3IfyqA.png

 

 

eAMARAocTwGmN2q05u4-IQ.png

 

GogMM9AzQ0aoyCy9-7Tfgw.pngBENjQyFFQbuoQgGFmnebIA.png

 

Como podéis comprobar tengo activo que se me recuerden las credenciales, no tengo ninguna excepción en logins guardados, guardo y actualizo la contraseña y el usuario, y marco la casilla para que me recuerde, pero en el momento que cierre el navegador, o cierre la pestaña donde tengo abierto el foro, pasados unos minutos al volver a entrar no me reconoce y la única forma es cambiar la contraseña.

 

De verdad que siento todas las molestias, y mas cuando parece que soy al único que le pasa, si no veis alguna solución, intentare abrir el foro con otro navegador, a ver si me ocurre lo mismo, y si no pasa usar ese para el foro.

 

Un vez más un millón de gracias tanto por el foro, como por la ayuda brindada.

 

Un fuerte abrazo

 

P.D.: Estoy probando con el chrome y no me reconoce tampoco , y eso que la acabo de cambiar para poder postear ahora, pues me ocurre lo mismo, incluso siguiendo los pasos del video que amablemente me facilito Dsigual

Edited by osi
  • Like 2

Share this post


Link to post
Share on other sites
hace 25 minutos, osi dijo:

RLVPzDcDTeGYjfi7fidHRA.png

Aquí esta el problema, tu nombre de usuario es osi no osimoxi, supongo que cuando creaste la cuenta eras oximoxi pero te cambiaste el nick despues a osi.

El login por recordar contraseña es temporal por eso te deja hasta que cierres la sesión (cerrar la pestaña/navegador tambien cierra esa sesión)

Mira en los correos de contraseña y allí tiene que venirte tu usuario que debe ser osi.

 

Con el cambio de versión el nombre de usuario que prevalece es el de la ultima vez que te cambiaste el nick, dsi lo explica en este otro tema:

Prueba con osi (o el usuario que te ponga en los correos de restablecer contraseña), a ver si te deja la sesión activa.

 

:holas:

  • Like 2

Share this post


Link to post
Share on other sites

Hola de nuevo.

 

Bueno muchísimas gracias Sousa1988, tenias toda la razón del mundo, menos mal que uno sabe leer, y tiene la cabeza sobre los hombros, que sino se podría pensar que es lelo, mira que le he dado vueltas, y remirado todo, y no me había fijado en eso, tienes toda la razon del mundo y ese era el problema, en serio siento todas las molestias causadas, ahora paso a ponerme las orejas de burro, y a colocarme contra la pared, para que podáis apedrearme.

 

Muchísimas gracias de todo corazón y perdonar si podéis las molestias causadas.

 

Un cordial saludo.

  • Like 2
  • Haha 2

Share this post


Link to post
Share on other sites
hace 4 horas, osi dijo:

Hola de nuevo.

 

Bueno muchísimas gracias Sousa1988, tenias toda la razón del mundo, menos mal que uno sabe leer, y tiene la cabeza sobre los hombros, que sino se podría pensar que es lelo, mira que le he dado vueltas, y remirado todo, y no me había fijado en eso, tienes toda la razon del mundo y ese era el problema, en serio siento todas las molestias causadas, ahora paso a ponerme las orejas de burro, y a colocarme contra la pared, para que podáis apedrearme.

 

Muchísimas gracias de todo corazón y perdonar si podéis las molestias causadas.

 

Un cordial saludo.

No hay nada que perdonar, el problema ha sido causado por la actualización, y nosotros porque lo sabíamos que sino también se nos podría haber pasado.

 

Y ahora que puedes a disfrutar del foro :guino:

 

:holas:

  • Like 5

Share this post


Link to post
Share on other sites

Hola

 

En primer lugar agradecer vuestro trabajo y felicitaros por los resultados. He encontrado un error, algunas series aparecen en distintos índices a la vez.

 

Aaron Stone: Juveniles y Extranjeras
Al otro lado: Juveniles y Extranjeras
Al salir de clase: Juveniles y Españolas
Alex & Friends: Juveniles y Extranjeras
Alf: Juveniles y Extranjeras
A.N.T. FARM: Escuela de talentos: Juveniles y Extranjeras
Austin & Ally: Juveniles y Extranjeras
Aventuras en el Imperio: Juveniles y Extranjeras

 

Saludos

  • Like 1

Share this post


Link to post
Share on other sites
hace 11 minutos, malvasg dijo:

En primer lugar agradecer vuestro trabajo y felicitaros por los resultados. He encontrado un error, algunas series aparecen en distintos índices a la vez.

Hola, malvasg. 

 

Eso que comentas no es un error. Está así porque esas series se pueden poner en ambas categorías.

Es decir, por ejemplo, Aaron Stone es una serie juvenil y también es extranjera. De esta forma si se busca en cualquiera de los dos índices la encontrarás. 

:holas:

  • Like 4
  • Thanks 1

Share this post


Link to post
Share on other sites

Muchísimas gracias por la nueva versión del foro, el cambio es fantástico! :)

 

Sólo un pequeño detalle: en el apartado debajo del nick de usuario dónde hay sexo, localización e intereses quedaría bien un espacio en blanco después de los ':'... sino queda muy junto todo.

 

Ejemplo -->    Sexo:Hombre (ahora). Sexo: Hombre (con el cambio)

  • Like 1

Share this post


Link to post
Share on other sites

Vaya currada os habéis metido, enhorabuena por el trabajo, cuando leí que ibais a actualizar el motor del foro no imaginé que se tratara de un cambio tan grande.

 

En cuanto a cosillas que he detectado:

-Las etiquetas que se añaden al hilo, pongo mayúsculas pero luego al guardar se ve en minúsculas. No se si es fallo o intencionado. En los hilos antiguos sí se mantiene la distinción entre mayúsculas y minúsculas.

-Respecto a la firma, yo en los ajustes de mi cuenta, la veo de una manera, con negritas y tal, de la manera en que la he escrito. Pero cuando comento algo en un hilo y sale mi firma, no se muestra del mismo modo al que yo la veo. Por ejemplo, las negritas no las muestra.

 

Salu2

Y gran trabajo!!

Edited by SirAlfred
  • Like 1

Share this post


Link to post
Share on other sites

Buenos días! Mi enhorabuena por el nuevo foro.

Mi problema viene porque sigo diversos foros y antes me salía la notiicación en el apartado de "notificaciones" pero ahora me llega un correo y sin embargo en el apartado de notificaciones no aparece. ¿Cómo hago para que aparezcan ahí las notificaciones y no que me llegue un correo?
Un saludo y gracias

  • Like 1

Share this post


Link to post
Share on other sites

Yo solo le encuentro un par de pequeños "fallos" y lo pongo entre comillas porque no son ni tal. 
Hay veces que cuando pulsas los flujos de actividad, se quedan en blanco, en lugar de salirte las opciones, se queda como "pensando" y se medio cuelga.
Y la otra cosita, que esta es aun mas chorra, es que hay veces que cuando estás leyendo un tema y le das atrás, para leer algún mensaje anterior o una pregunta de un juego o lo que sea, te salta que no estás autorizado a ver el contenido....
Por lo demás, esta genial, cómodo, moderno y muy chulo....una currada enorme. Saludos para todos :holas:

  • Like 2

Share this post


Link to post
Share on other sites
hace 13 horas, Argor dijo:

Buenos días! Mi enhorabuena por el nuevo foro.

Mi problema viene porque sigo diversos foros y antes me salía la notiicación en el apartado de "notificaciones" pero ahora me llega un correo y sin embargo en el apartado de notificaciones no aparece. ¿Cómo hago para que aparezcan ahí las notificaciones y no que me llegue un correo?
Un saludo y gracias

Puedes gestionar tus notificaciones y como te llegan, si despliegas las noticaciones junto al titulo tienen el enlace "Configurar notificaciones" o siguiendo el siguiente enlace:

http://grupots.net/notifications/options/

En esa sección puedes configurar todas las notificaciones y como quieres que lleguen :guino:

 

hace 12 horas, caer_levantarse dijo:

Yo solo le encuentro un par de pequeños "fallos" y lo pongo entre comillas porque no son ni tal. 
Hay veces que cuando pulsas los flujos de actividad, se quedan en blanco, en lugar de salirte las opciones, se queda como "pensando" y se medio cuelga.
Y la otra cosita, que esta es aun mas chorra, es que hay veces que cuando estás leyendo un tema y le das atrás, para leer algún mensaje anterior o una pregunta de un juego o lo que sea, te salta que no estás autorizado a ver el contenido....
Por lo demás, esta genial, cómodo, moderno y muy chulo....una currada enorme. Saludos para todos :holas:

Esos errores son comunes mientras se realiza la reconstrucción interna del foro que acabo anoche sobre las 00:15. ¿Te han pasado después de esa hora?

 

:holas:

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
hace 2 horas, Sousa1988 dijo:

Esos errores son comunes mientras se realiza la reconstrucción interna del foro que acabo anoche sobre las 00:15. ¿Te han pasado después de esa hora?

 

El de que no estoy autorizado al pulsar atras, desde ayer no me ha vuelto a saltar, y tampoco es que saltara siempre, como me has indicado, problemillas de la reconstruccion que se han ido solucionando.
El de los flujos si que me ha pasado hoy en un par de ocasiones, es muy curioso, porque no ocurre siempre, pero algunas veces cuando tienes abierto (por ejemplo) el flujo de "contenido que sigo" y quieres ir a" contenido sin leer", es cuando se queda como enganchado. Si vas directamente a cualquiera de ellos no pasa, solo me ha pasado (y no siempre) cuando teniendo uno abierto quieres ir a otro.....pero vamos, que tampoco tiene mas importancia, sera cualquier pijada, y hasta al 99% seguro que sera cosa mia, que tengo el ordenador un poco cascado y hace cosas raras.
Un saludo Sousa, y de verdad, ni te molestes, yo lo comente por si le pasaba a mas gente, pero si solo me pasa a mi, desde luego no merece la pena ni plantearse porque me ocurre :holas:

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×