Jump to content
GrupoTS

Bienvenido a GrupoTS / Welcome to our site

Forma parte de nuestra comunidad y disfruta de todas sus ventajas.
Take a moment to join us, minds are waiting for you.

Sousa1988

Errores y fallos en el foro

Mensajes recomendados

hace 4 horas, maragator dijo:

En Próximos eventos ya no sale si son de USA, España y demás. Aunque para diferenciar T1, T2 o lo que sea yo lo pongo diferente creo que es mejor volver a ponerlo como antes y evitar confusiones.

 

Y la sección que salía un poco más abajo también a la derecha con los hilos nuevos abiertos también era muy útil, no sé si se puede volver a poner.

 

Sí, esto lo tenemos pendiente de mejorar. Por ahora no nos deja seleccionar estas opciones para que salga de que sección del calendario pertenece. Es algo que tenemos pendiente de mejorar.

Respecto a los hilos nuevos, tenemos el modulo añadido, pero no funciona. Puede que sea porque todavía no se ha indexaado todo el foro. 

 

hace 26 minutos, ....elena11 dijo:

Hola a todos los que habéis hecho posible la renovación del motor del foro.
No sé si es error o que habéis decidido que no aparezcan los nombres de los que nos dan al "me gusta". Si es por decisión vuestra, la ventana que se despliega en "Notificaciones" sobraría puesto que con ver el número de "likes" sobraría.

Mi opinión es que, de alguna manera, si me gustaba ver quién me "likeaba".

 

Gracias por todo, me encantáis!!!!!

 

El problema es que ahora puedes calificar negativamente, por lo que el sistema guarda las calificaciones de forma anónima. 

  • Me gusta 4
  • Gracias 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola a todos,

 

Como dije ayer en otra sección muy bonito el foro, habéis y hacéis un trabajo excelente, y a mi personalmente la nueva estética me encanta.

 

Cuando ayer puse mi mensaje en la sección de Ayuda Técnica, creo que todavia no estaba abierto este tema, y si lo estaba os pido disculpas por no haberme fijado bien, que no quiero hacer spam y llenar el foro con lo mismo, pero al ver abierto este hilo sobre posibles errores y fallos paso a volver a escribir aquí lo que me ocurre.

 

Desde que se volvieron abrir las puerta cada vez que quiero entrar al foro tengo que cambiar de contraseña, si cierro el navegador, y al rato intento entrar de nuevo para chafardear un poco, o buscar alguna cosilla no me reconoce la contraseña y la uica forma de acceder es pinchando el recordar contraseña porque se me ha olvidado, entonces manda el email de rigor, y desde ahí cambio la contraseña y ya me deja acceder, llegados a este punto no se si es porque la contraseña es sencillita (aunque también he probado con mas rebuscadas), o no es cosa mía.

 

Desde ya gracias por todo, e insisto precioso el foro, y estos dias sin vosotros han sido durillos, jejejeje.

 

Un fuerte abrazo.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

dsigual entonces de momento lo que haré será añadir un ESP al final para que se vea mejor y cuando lo arregléis si es que se puede, entonces los quito.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Qué maravilla de trabajo habéis hecho. :7amarillos:un millón de gracias!

 

  • Me gusta 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, maragator dijo:

dsigual entonces de momento lo que haré será añadir un ESP al final para que se vea mejor y cuando lo arregléis si es que se puede, entonces los quito.

 

De momento, no cambies nada. Hoy ya no le da tiempo a sousa a mirarselo, pero mañana se lo mira con calma. Por un día, déjalo todo como esta. Para mi es demasiado complicado arreglar eso. Ya vemos si mañana lo puede arreglar sousa para que se vean más campos en el evento.

 

Sobre el bloque que mostraba los hilos recientemente creados, ya funciona. Además podéis cambiarlo a mensajes, para ver los últimos mensajes en el foro. 

Queda aún el de los hilos populares, que ese supongo que no funcionará hasta que no se indexen los hilos del foro.

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Creo que he encontrado otro fallo: antes los likes estaban limitados a 100 diarios y ahora me estaba dejando dar a diestro y siniestro. Para mi desgracia, he vuelto a entrar en hilos donde había dado likes y gracias y no aparecían los que había dado. Es decir, entiendo que pasados los 100 máximos habituales, te deja seguir dando likes pero realmente no los está dando porque vuelves a recargar la página y el like que acabas de dar no aparece. Antes, cuando llegabas al máximo ya no te dejaba dar más, ahora te deja pero no te los apunta.

 

Uff, si esto se pudiera arreglar... gracias!

  • Me gusta 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 18 minutos, fitoamerica2 dijo:

Esta quedando muy bueno! lo que no me funciona es el link de arriba a la izquierda "foros"

Ese link lleva al indice del foro (donde se ven todos los subforos), ¿Que es lo que hace exactamente en tu caso?

 

:holas:

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 4 horas, Sousa1988 dijo:

Ese link lleva al indice del foro (donde se ven todos los subforos), ¿Que es lo que hace exactamente en tu caso?

 

:holas:

Ahora si funciona pero no el "noticias" pone 

Lo sentimos, hubo un problema

La página solicitada no existe

Código de error: 2S100/5

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Una pregunta :

Como se accede a la página de Inicio de GrupoTS?

Donde se ponía el nombre de Usuario y la Contraseña;cada vez que quiero entrar me sale :

 

Lo sentimos, hubo un problema

La página solicitada no existe

Código de error: 2S100/5

  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola de nuevo.

 

Me sigue persistiendo el error de tener que solicitar una contraseña nueva cada vez que quiero acceder a la gran mayoría de las secciones del foro, salvo a este hilo que me deja entrar sin loguearme, pero ahora probé a entrar en novedades, y en series extranjeras sin loguearme, ya que me resultaba extraño poder acceder aquí y a lo otro no, y me salio este error:

 

Lo sentimos, hubo un problema

No tienes permiso para ver este contenido.

Código de error: 1F176/3

 

Espero hacer bien al volver a publicar, no sabia si editar mi anterior mensaje, o no.

 

Un fuerte abrazo.

Editado por osi
  • Me gusta 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
13 minutes ago, Petados said:

Yo lo veo todo en ingles :(

Ve abajo de la página y podrás cambiar el idioma.

Pone:  Language - Theme - Contact Us

En language, abre el desplegable y lo cambias.

  • Me gusta 2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectar

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora


×