Jump to content
GrupoTS

Bienvenido a GrupoTS / Welcome to our site

Forma parte de nuestra comunidad y disfruta de todas sus ventajas.
Take a moment to join us, minds are waiting for you.

Sousa1988

Errores y fallos en el foro

Recommended Posts

hace 15 minutos, Falkenberg dijo:

El foro se habia caido, sin mas, si podias entrar desde una VPN o Tor, entonces es que lo que se habia caido es la conexion en España, ya esta solucionado, a veces pasa, el servidor del foro esta en el extranjero, y por eso a veces pasan estas cosas

Animo y a seguir

 

Oks, si lo que me mosqueaba era el poder entrar con TOR, de ahi que pensara que era un fallo mio o que la compañia hubiera capado algo, que no son especialistas en hacerlo. Si fue una caida, esta parte me la perdi, alguna ventaja tiene que tener estar currando....solo note eso, que no podia entrar normal, pero sin con TOR y de ahi que preguntase.
Gracias

  • Like 3

Share this post


Link to post
Share on other sites

Hoy es Martes, yo solo puedo entrar con tor, ni explorer ni chrome, y tengo Vodafone. o sea que hoy estamos igual.

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Es verdad que ayer durante un tiempo no se podía entrar de forma normal pero hoy no tengo ningún problema.

Uso el acceso con el Firefox como siempre mediante fibra de Masmovil y no tengo problemas.

  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites
hace 7 horas, proteus dijo:

Hoy es Martes, yo solo puedo entrar con tor, ni explorer ni chrome, y tengo Vodafone. o sea que hoy estamos igual.

 

Prueba a borrar la cache del navegador

 

Yo tampoco tengo ningun problema con el Firefox 

  • Like 2

Share this post


Link to post
Share on other sites

Ni yo con Chrome :holas: 

  • Like 3

Share this post


Link to post
Share on other sites

Sin problemas en mi Linux Mint ni desde Firefox ni desde Chromium ahora mismo.

Ayer sí que hubo unas horas que el foro no estaba disponible. Pero una vez arreglado, sin problemas.

  • Like 3

Share this post


Link to post
Share on other sites

Yo tuve ese problema el domingo. Por la tarde no había manera humana de entrar. El lunes un rato también pasó. Pero ahora ya va bien.

  • Like 2

Share this post


Link to post
Share on other sites

Tal vez no este habilitado, lo siento Pepitos

  • Like 3

Share this post


Link to post
Share on other sites

Amigos las ultima actualización 051d paralizo mucho a todos. Además anteriormente me doy cuenta que muchas de las series como quien es el jefe estan medias perdidas.

  • Like 1

Share this post


Link to post
Share on other sites

Hola, hace un tiempo que ya no encuentro los subtítulos donde estaban antes, ¿ha cambiado la dinámica de los subtítulos?

 

Muchas gracias por todo.

  • Like 1

Share this post


Link to post
Share on other sites

Buenas tardes, durante todo el dia de hoy y creo que ultimas horas de ayer, el servidor de GrupoTs aparece caido.

 

Buenas de nuevo, ya me he dado de cuenta de mi error al publicar aqui, por lo que pido disculpas.

Edited by Frank_B
Error el publicar
  • Like 3

Share this post


Link to post
Share on other sites
hace 2 horas, Frank_B dijo:

Buenas tardes, durante todo el dia de hoy y creo que ultimas horas de ayer, el servidor de GrupoTs aparece caido.

 

Buenas de nuevo, ya me he dado de cuenta de mi error al publicar aqui, por lo que pido disculpas.

 

Tranquilo Frank_B, no pasa nada, animo y pasa buen verano, en cuanto al servidor, efectivamente lleva unos dias un poco erratico, esperamos que se solucione lo antes posible, mientras puedes usar los otros y la red Kad  :holas:

  • Like 2

Share this post


Link to post
Share on other sites

Buenas!! Veo que si ingreso con https, en cuanto navego por cualquier lado del foro los enlaces apuntan a http:

  • Like 2

Share this post


Link to post
Share on other sites
En 10/10/2021 a las 21:09, luciferfran dijo:

Buenas!! Veo que si ingreso con https, en cuanto navego por cualquier lado del foro los enlaces apuntan a http:

 

Buenas, amigo Luciferfran

 

El foro no esta habilitado como https,  lo cierto es que todo el asunto de los certificados lleva un trabajo y un coste, que hoy por hoy no vemos totalmente necesario, pues somos un foro en el que no tenemos transferencia de informacion sensible de ningun tipo, tal vez en el futuro, pero como digo hoy por hoy el foro no es https, por lo tanto lo que te sucede no es un error o un fallo ni del foro ni de tu navegador.

 

Un afectuoso saludo

 

 

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×